Module 'dgl' has no attribute 'khop_in_subgraph'

I have install the lateast version 0.7.2. But why khop_in_subgraph can’t be found?

pls install the nightly build instead. it’s not included in 0.7.2 yet.